curse client - problem

Problemy programowe.

Moderatorzy: Pretorianie, Moderatorzy Hyde Parku

Awatar użytkownika
Zatara
Posty: 2500
Rejestracja: piątek, 5 września 2008, 10:13
Medals: 2
Status:
Offline

Konsul IX Kohorty Pretorianin Sekcji IX Kohorty

curse client - problem

Post autor: Zatara » czwartek, 9 października 2008, 15:36

Nie wiem dlaczego, ale mnie curse client nie działa, niby mam zainstalowany addon, niby wszystko ok, nawet podczas wychodzenia z gry widzę informacje z addonu curse client ze zapisał profil a na stronie wygląda tak jak bym nie miał tego zainstalowanego. Dodam jeszcze że już tak jest od paru dni. Jakieś pomysły ?
"Mistrz walki osiąga zwycięstwo bez gniewu." - Sun Tzu

Awatar użytkownika
Szept
Posty: 2907
Rejestracja: piątek, 20 czerwca 2008, 14:45
Medals: 1
Status:
Offline

Pretorianin Sekcji IX Kohorty

Re: curse client - problem

Post autor: Szept » czwartek, 9 października 2008, 16:04

juz gdzies jest taki temat
nie było tam zadnych madrych pomysłów.
poza tym ze mam dokladnie ten sam problem.
S.

Awatar użytkownika
Mezt
Posty: 1431
Rejestracja: wtorek, 2 września 2008, 17:40
Medals: 9
Lokalizacja: Lubliniec
Gender:
Status:
Offline

Pretorianin Sekcji IX Kohorty WAR Pretorianin AION Centurion LOTRO Pretorianin SWTOR Pretorianin
WildStar Legionista Mecenas IX Kohorty

Re: curse client - problem

Post autor: Mezt » czwartek, 9 października 2008, 16:09

hmm.. czyli /wardbupdate tez nie działa ? Ja właśnie się klientem bawię i wszystko śmiga, addony wskakują bez problemu. U mnie jak narazie największy przestój z aktualizacją informacji na stronie trwał 24h. Na WHA pojawiają się tematy z podobnymi problemami.
http://www.warhammeralliance.com/forums ... y.php?f=98
"You can run, but you'll only die tired."

―Boba Fett

Awatar użytkownika
Vingi
Posty: 59
Rejestracja: czwartek, 18 września 2008, 18:19
Lokalizacja: Warszawa
Status:
Offline
Kontakt:

Re: curse client - problem

Post autor: Vingi » czwartek, 9 października 2008, 16:12

Kilka postów niżej jest ten problem poruszony, a chyba nawet rozwiązany :D

Strona główna » Warhammer Online: Age of Reckoning ( Order Core RvR - Karak Eight Peaks ) » IX Kohorta » WARDB - curse client
Morituri te salutant... Et veni, vidi, ganked! ;)

Awatar użytkownika
Zatara
Posty: 2500
Rejestracja: piątek, 5 września 2008, 10:13
Medals: 2
Status:
Offline

Konsul IX Kohorty Pretorianin Sekcji IX Kohorty

Re: curse client - problem

Post autor: Zatara » czwartek, 9 października 2008, 18:12

Jeżeli ktoś uważa że zakładam oddzielny topic na podobny temat i nie widzę ze dwa miejsca niżej jest już taki sam to ..... nie komentuje nawet tego. Problem jest taki że w tamtym topicu nie ma żadnej konkretnej odpowiedzi a rozmowa zeszła całkowicie z tematu, dlatego założyłem nowy topic i jak widać tu też nie ma odpowiedzi.
"Mistrz walki osiąga zwycięstwo bez gniewu." - Sun Tzu

Awatar użytkownika
Vingi
Posty: 59
Rejestracja: czwartek, 18 września 2008, 18:19
Lokalizacja: Warszawa
Status:
Offline
Kontakt:

Re: curse client - problem

Post autor: Vingi » piątek, 10 października 2008, 19:03

/slap :D

No dobra, już mnie slap`nąłeś. Wydaje mi się, że skoro większość pomysłów jakie były to "reinstalacja" to polecam zajrzeć na forum Curse.com... ja nie mialem z nim problemów, więc nie jestem ci w stanie pomóc.

pozdro
Morituri te salutant... Et veni, vidi, ganked! ;)

ODPOWIEDZ

Wróć do „Dział techniczny (programy)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość